typecho升级到了1.1版本后justarchives插件不能使用

解决您在不同平台环境下遇到的安装和升级问题

typecho升级到了1.1版本后justarchives插件不能使用

帖子小鹏_hacker » 2017年 11月 24日 09:29

typecho升级了后,发现justarchives归档插件不能用!

如下图:
content.png
调用代码时,它原样输出!!
content.png (5.42 KiB) 被浏览 1283 次


必要要依赖编辑器插件才能使用,但是我以前使用的时候后没有安装编辑器插件!!自从安装了最新版就出现这问题。

请问怎么解决??
小鹏_hacker
 
帖子: 2
注册: 2017年 11月 24日 00:02

回到 安装和升级问题

在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客