从 1.1/17.4.24 升级到 1.1/17.10.30报错

解决您在不同平台环境下遇到的安装和升级问题

从 1.1/17.4.24 升级到 1.1/17.10.30报错

帖子Janns » 2017年 12月 2日 11:42

从 1.1/17.4.24 升级到 1.1/17.10.30报错,点下完成升级按钮后,提示如下错误,无法继续
Duplicate entry 'installed-0' for key 'PRIMARY'
求解,谢谢!
Janns
 
帖子: 5
注册: 2010年 4月 18日 03:01

回到 安装和升级问题

在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客