1.1的问题什么时候修复,我要升级,1.0的博客老被黑...

解决您在不同平台环境下遇到的安装和升级问题

1.1的问题什么时候修复,我要升级,1.0的博客老被黑...

帖子邪恶海盗 » 2017年 12月 27日 16:12

RT...
邪恶海盗
 
帖子: 28
注册: 2014年 10月 15日 13:19

Re: 1.1的问题什么时候修复,我要升级,1.0的博客老被黑...

帖子ClayMore » 2017年 12月 27日 19:27

什么问题?直接github最新版升级
头像
ClayMore
 
帖子: 1735
注册: 2007年 11月 29日 02:55
地址: xiu.160.me


回到 安装和升级问题

在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客