关于支持PHP7.2

解决您在不同平台环境下遇到的安装和升级问题

关于支持PHP7.2

帖子NICHX » 2018年 9月 1日 23:17

之前在PHP5.6下安装的typecho,怎么切换到PHP7.2?
NICHX
 
帖子: 1
注册: 2018年 9月 1日 23:15

Re: 关于支持PHP7.2

帖子m4go » 2018年 9月 2日 04:46

升级你的php版本即可,typecho完美支持7.2
头像
m4go
 
帖子: 826
注册: 2010年 3月 29日 02:33
地址: vpsmm.com


回到 安装和升级问题

在线用户

正在浏览此版面的用户:Baidu [Spider] 和 10 位游客