新手安装出现FastCGI错误

解决您在不同平台环境下遇到的安装和升级问题

新手安装出现FastCGI错误

帖子itea1993 » 2016年 8月 28日 14:56

如图,求解。谢谢!
模块 FastCgiModule
通知 ExecuteRequestHandler
处理程序 PHP FastCGI
错误代码 0x8007010b
请求的 URL http://127.0.0.1:80/install.php
物理路径 D:\web\install.php
登录方法 匿名
登录用户 匿名

QQ截图20160828144654.png
QQ截图20160828144654.png (68.95 KiB) 被浏览 4854 次
itea1993
 
帖子: 2
注册: 2016年 8月 28日 14:49

Re: 新手安装出现FastCGI错误

帖子itea1993 » 2016年 8月 28日 21:13

已经解决,多谢。下了个wampserver集成环境。
itea1993
 
帖子: 2
注册: 2016年 8月 28日 14:49

Re: 新手安装出现FastCGI错误

帖子ClayMore » 2016年 8月 29日 23:00

下载upupw立马解决问题


__________________

新版阿里百秀Alibaixiu主题 v11.1 For Typecho
http://xiu.160.me/
头像
ClayMore
 
帖子: 1587
注册: 2007年 11月 29日 02:55
地址: xiu.160.me


回到 安装和升级问题

在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客
cron