typecho版本1.1可不可以更换1.0

讨论程序使用中的问题

typecho版本1.1可不可以更换1.0

帖子Ganlin » 2017年 8月 25日 10:32

管理员你好,我现在所用的是typecho1.1版本,但是1.1版本有BUG 文章无法评论,所以想换1.0版本的,但是按照官网提供的教程进行了操作无法实现更换1.0版本 。请问这么更换,谢谢
Ganlin
 
帖子: 1
注册: 2017年 8月 25日 10:28

Re: typecho版本1.1可不可以更换1.0

帖子yaoge » 2017年 11月 15日 16:04

把1.0的文件重新上传试下
yaoge
 
帖子: 307
注册: 2010年 6月 5日 08:09


回到 使用问题

在线用户

正在浏览此版面的用户:没有注册用户 和 8 位游客