无法选择数据库适配器,哪位大佬能帮帮我

解决您在不同平台环境下遇到的安装和升级问题

无法选择数据库适配器,哪位大佬能帮帮我

帖子kashen01 » 2018年 12月 10日 22:55

php.ini已经拓展了
extension=pdo_firebird
extension=pdo_mysql
extension=pdo_oci
extension=pdo_odbc
extension=pdo_pgsql
extension=pdo_sqlite

Mysql 和 Apache都启动了 找不到原因 求大神帮帮我!!!
万分感谢
附件
360桌面截图20181210225348.jpg
360桌面截图20181210225348.jpg (28.53 KiB) 被浏览 1188 次
kashen01
 
帖子: 1
注册: 2018年 12月 10日 22:43

Re: 无法选择数据库适配器,哪位大佬能帮帮我

帖子1084468503 » 2019年 5月 16日 11:55

批注 2019-02-14 124723.jpg
批注 2019-02-14 124723.jpg (87.39 KiB) 被浏览 191 次
附件
批注 2019-05-16 115448.jpg
批注 2019-05-16 115448.jpg (14.42 KiB) 被浏览 191 次
1084468503
 
帖子: 2
注册: 2019年 2月 14日 12:45


回到 安装和升级问题

在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客